PHP에러 해결 You are *required* to use the date.timezone setting or the date_default_timezone_set()

You are *required* to use the date.timezone setting or the date_default_timezone_set()

이렇게 에러가 나온다면

php.ini 에서 아래와 같이 설정해주면 된다.

date.timezone = Asia/Seoul

You may also like

댓글 남기기